» Ubuntu » Pakiety

Error

two or more packages specified (gir1.2-polkit-1.0 raring-updates)