» Ubuntu » Pakiety

Error

two or more packages specified (libc6-dev raring-updates)