» Ubuntu » Pakiety

Error

two or more packages specified (libtxc-dxtn-s2tc0 raring)