» Ubuntu » Pakiety

Error

two or more packages specified (git-cvs raring)