» Ubuntu » Pakiety

Error

two or more packages specified (gitk raring)