» Ubuntu » Pakiety » raring (13.04) » devel » gnome-devel
lucid  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: meta-gnome3  ]

Pakiet: gnome-devel (1:3.4+7ubuntu4) [universe]

Odnośniki dla gnome-devel

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego meta-gnome3:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

GNOME Desktop Environment -- development tools

Inne pakiety związane z gnome-devel

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: accerciser (>= 3.4)
    interactive Python accessibility explorer for the GNOME desktop
  • dep: anjuta (>= 2:3.4)
    GNOME development IDE, for C/C++
  • dep: anjuta-extras (>= 3.4)
    plugins and extras for anjuta
  • dep: devhelp (>= 3.4)
    GNOME developers help program
  • dep: glade (>= 3.12)
    GTK+ User Interface Builder
  • dep: gnome-devel-docs (>= 3.4)
    GNOME developer documentation

Pobieranie gnome-devel

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 3,2 KiB43,0 KiB [lista plików]