» Ubuntu » Pakiety

Error

two or more packages specified (libjavascript-minifier-xs-perl raring)