» Ubuntu » Pakiety

Error

two or more packages specified (iso-codes raring)