» Ubuntu » Pakiety

Error

two or more packages specified (kontact raring)