» Ubuntu » Pakiety

Error

two or more packages specified (lazarus-ide-qt4 raring)