» Ubuntu » Pakiety

Error

two or more packages specified (libattica0.4 raring)