» Ubuntu » Pakiety

Error

two or more packages specified (libcogl-pango12 raring)