» Ubuntu » Pakiety

Error

two or more packages specified (libdb5.3-java raring)