» Ubuntu » Pakiety

Error

two or more packages specified (libdbustest1-dev raring)