» Ubuntu » Pakiety » raring (13.04) » libs » libdeclarative-serviceframework
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: qtmobility  ]

Pakiet: libdeclarative-serviceframework (1.2.0-3ubuntu5) [universe]

Odnośniki dla libdeclarative-serviceframework

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego qtmobility:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

Qt Mobility Service Framework QML plugin

Inne pakiety związane z libdeclarative-serviceframework

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: libc6 (>= 2.1.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.14) [amd64]
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libqt4-declarative (>= 4:4.8.2-0ubuntu1)
    Qt 4 Declarative module
  • dep: libqtcore4 (>= 4:4.8.2-0ubuntu1)
    Qt 4 core module
  • dep: libqtserviceframework1 (>= 1.1.0)
    Qt Mobility Service Framework module
  • dep: libstdc++6 (>= 4.1.1)
    GNU Standard C++ Library v3

Pobieranie libdeclarative-serviceframework

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 20,8 KiB111,0 KiB [lista plików]
i386 20,8 KiB106,0 KiB [lista plików]