» Ubuntu » Pakiety

Error

two or more packages specified (libghc-openpgp-asciiarmor-dev raring)