» Ubuntu » Pakiety

Error

two or more packages specified (libgjs0-libmozjs185-1.0 raring)