» Ubuntu » Pakiety

Error

two or more packages specified (libjavascript-rpc-perl raring)