» Ubuntu » Pakiety

Error

two or more packages specified (libjboss-buildmagic-java raring)