» Ubuntu » Pakiety

Error

two or more packages specified (liblapack.so.3 raring)