» Ubuntu » Pakiety

Error

two or more packages specified (libmaven-assembly-plugin-java raring)