» Ubuntu » Pakiety

Error

two or more packages specified (libmono-addins-gui0.2-cil raring)