» Ubuntu » Pakiety » raring (13.04) » libdevel » libpixman-1-dev
lucid  ] [  precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Pakiet źródłowy: pixman  ]

Pakiet: libpixman-1-dev (0.28.2-0ubuntu1.1) [security]

Odnośniki dla libpixman-1-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pixman:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

pixel-manipulation library for X and cairo (development files)

Inne pakiety związane z libpixman-1-dev

  • wymaga
  • poleca
  • sugeruje
  • dep: libpixman-1-0 (= 0.28.2-0ubuntu1.1)
    pixel-manipulation library for X and cairo

Pobieranie libpixman-1-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 274,9 KiB866,0 KiB [lista plików]
i386 271,4 KiB789,0 KiB [lista plików]