» Ubuntu » Pakiety

Error

two or more packages specified (libpolkit-agent-1-dev raring)