» Ubuntu » Pakiety

Error

two or more packages specified (libpostgresql-jdbc-java raring)