» Ubuntu » Pakiety » raring (13.04) » libdevel » libpulse-dev
lucid  ] [  precise  ] [  precise-updates  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: pulseaudio  ]

Pakiet: libpulse-dev (1:3.0-0ubuntu6)

Odnośniki dla libpulse-dev

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego pulseaudio:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Pulseaudio maintenance team (Archiwum e-mail)
  • Sjoerd Simons
  • Martin-Éric Racine

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

PulseAudio client development headers and libraries

Inne pakiety związane z libpulse-dev

  • wymaga
  • poleca
  • sugeruje

Pobieranie libpulse-dev

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 80,7 KiB489,0 KiB [lista plików]
i386 79,9 KiB489,0 KiB [lista plików]