» Ubuntu » Pakiety

Error

two or more packages specified (libuuid1 raring)