» Ubuntu » Pakiety

Error

two or more packages specified (libball1.4 raring)