» Ubuntu » Pakiety

Error

two or more packages specified (libroot-proof5.34 raring)