» Ubuntu » Pakiety » raring (13.04) » science » maude
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: maude  ]

Pakiet: maude (2.6-2) [universe]

Odnośniki dla maude

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego maude:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Med Packaging Team (Archiwum e-mail)
  • Scott Christley
  • Andreas Tille

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

high-performance logical framework

Inne pakiety związane z maude

  • wymaga
  • poleca
  • sugeruje
  • dep: libbdd0c2
    Binary decision-diagram library (runtime)
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libgmp10
    Multiprecision arithmetic library
  • dep: libgmpxx4ldbl
    Multiprecision arithmetic library (C++ bindings)
  • dep: libsigsegv2 (>= 2.9)
    Library for handling page faults in a portable way
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3
  • dep: libtecla1
    interactive command line editing facilities

Pobieranie maude

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 912,7 KiB2 206,0 KiB [lista plików]
i386 886,9 KiB2 140,0 KiB [lista plików]