» Ubuntu » Pakiety

Error

two or more packages specified (mira-assembler raring)