» Ubuntu » Pakiety

Error

two or more packages specified (mummer raring)