» Ubuntu » Pakiety » raring (13.04) » science » ncbi-blast+-legacy
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: ncbi-blast+  ]

Pakiet: ncbi-blast+-legacy (2.2.27-3) [universe]

Odnośniki dla ncbi-blast+-legacy

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego ncbi-blast+:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

NCBI Blast legacy call script

Inne pakiety związane z ncbi-blast+-legacy

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: ncbi-blast+
    next generation suite of BLAST sequence search tools

Pobieranie ncbi-blast+-legacy

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
all 4,6 KiB46,0 KiB [lista plików]