» Ubuntu » Pakiety

Error

two or more packages specified (root-plugin-graf2d-qt raring)