» Ubuntu » Pakiety

Error

two or more packages specified (sra-toolkit-libs0 raring)