» Ubuntu » Pakiety » raring (13.04) » science » xmds
lucid  ] [  precise  ] [  quantal  ] [  raring  ] [  saucy  ] [  trusty  ]
[ Pakiet źródłowy: xmds  ]

Pakiet: xmds (1.6.6-7) [universe]

Odnośniki dla xmds

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego xmds:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

eXtensible Multi-Dimensional Simulator

Inne pakiety związane z xmds

  • wymaga
  • poleca
  • sugeruje
  • dep: fftw-dev
    library for computing Fast Fourier Transforms
  • dep: libc6 (>= 2.4)
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
  • dep: libfftw3-dev
    Library for computing Fast Fourier Transforms - development
  • dep: libgcc1 (>= 1:4.1.1)
    GCC support library
  • dep: libstdc++6 (>= 4.6)
    GNU Standard C++ Library v3
  • dep: mpi-default-dev
    Standard MPI development files (metapackage)
  • sug: octave
    GNU Octave language for numerical computations

Pobieranie xmds

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 643,3 KiB2 487,0 KiB [lista plików]
i386 635,1 KiB2 169,0 KiB [lista plików]