» Ubuntu » Pakiety

Error

two or more packages specified (xblast-tnt-mini raring)