» Ubuntu » Pakiety

Error

two or more packages specified (gir1.2-unity-5.0 saucy-updates)