» Ubuntu » Pakiety

Error

two or more packages specified (linux-image-3.11.0-13-generic saucy-updates)