» Ubuntu » Pakiety » saucy (13.10) » lisp » clisp-module-wildcard
precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: clisp  ]

Pakiet: clisp-module-wildcard (1:2.49-8.2) [universe]

Odnośniki dla clisp-module-wildcard

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego clisp:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

  • Debian Common Lisp Team (Archiwum e-mail)
  • Peter Van Eynde
  • Christoph Egger

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

clisp module that adds wildcard matching

Inne pakiety związane z clisp-module-wildcard

  • wymaga
  • poleca
  • sugeruje
  • enhances
  • dep: clisp
    GNU CLISP, a Common Lisp implementation
  • dep: libc6 (>= 2.2.3) [i386]
    Embedded GNU C Library: Shared libraries
    również pakiet wirtualny udostępniany przez libc6-udeb
    dep: libc6 (>= 2.2.5) [amd64]

Pobieranie clisp-module-wildcard

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 9,5 KiB654,0 KiB [lista plików]
i386 9,7 KiB653,0 KiB [lista plików]