» Ubuntu » Pakiety

Error

two or more packages specified (gir1.2-caribou-1.0 saucy)