» Ubuntu » Pakiety » saucy (13.10) » libs » gir1.2-polkit-1.0
precise  ] [  precise-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  trusty  ] [  utopic  ]
[ Pakiet źródłowy: policykit-1  ]

Pakiet: gir1.2-polkit-1.0 (0.105-3ubuntu3)

Odnośniki dla gir1.2-polkit-1.0

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego policykit-1:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Podobne pakiety:

GObject introspection data for PolicyKit

Inne pakiety związane z gir1.2-polkit-1.0

  • wymaga
  • poleca
  • sugeruje

Pobieranie gir1.2-polkit-1.0

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 8,0 KiB62,0 KiB [lista plików]
i386 8,0 KiB62,0 KiB [lista plików]