» Ubuntu » Pakiety » saucy (13.10) » virtual » phpapi-20121212
saucy  ] [  saucy-updates  ] [  trusty  ]

Pakiet wirtualny: phpapi-20121212

Jest to pakiet wirtualny. Proszę zapoznać się z polityką Debiana aby uzyskać definicję pakietu wirtualnego.

Pakiety udostępniające phpapi-20121212

php5-common
Common files for packages built from the php5 source