» Ubuntu » Pakiety » saucy (13.10) » python » python2.7
precise  ] [  precise-updates  ] [  quantal  ] [  quantal-updates  ] [  raring  ] [  raring-updates  ] [  saucy  ] [  saucy-updates  ] [  trusty  ]
[ Pakiet źródłowy: python2.7  ]

Pakiet: python2.7 (2.7.5-8ubuntu3.1) [security]

Odnośniki dla python2.7

Screenshot

Zasoby systemu Ubuntu:

Pobieranie pakietu źródłowego python2.7:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainer (usually from Debian):

  • Matthias Klose

It should generally not be necessary for users to contact the original maintainer.

Podobne pakiety:

Interactive high-level object-oriented language (version 2.7)

Inne pakiety związane z python2.7

  • wymaga
  • poleca
  • sugeruje
  • dep: libpython2.7-stdlib (= 2.7.5-8ubuntu3.1)
    Interactive high-level object-oriented language (standard library, version 2.7)
  • dep: mime-support
    MIME files 'mime.types' & 'mailcap', and support programs
  • dep: python2.7-minimal (= 2.7.5-8ubuntu3.1)
    Minimal subset of the Python language (version 2.7)
  • sug: binutils
    GNU assembler, linker and binary utilities
  • sug: python2.7-doc
    Documentation for the high-level object-oriented language Python (v2.7)

Pobieranie python2.7

Pobierz dla wszystkich dostępnych architektur
Architektura Rozmiar pakietu Rozmiar po instalacji Pliki
amd64 187,3 KiB338,0 KiB [lista plików]
i386 186,4 KiB338,0 KiB [lista plików]