» Ubuntu » Pakiety

Error

two or more packages specified (kdewebdev hardy-backports)