» Ubuntu » Pakiety

Error

two or more packages specified (glibc hardy-updates)