» Ubuntu » Pakiety

Error

two or more packages specified (lmms hardy)