» Ubuntu » Pakiety » lucid (10.04LTS) » Źródło » graphics » cups-pdf
lucid  ] [  lucid-updates  ] [  precise  ] [  raring  ] [  saucy  ] [  trusty  ] [  utopic  ]

Pakiet źródłowy: cups-pdf (2.5.0-12) [universe]

Odnośniki dla cups-pdf

Zasoby systemu Ubuntu:

Opiekun:

Please consider filing a bug or asking a question via Launchpad before contacting the maintainer directly.

Original Maintainers (usually from Debian):

It should generally not be necessary for users to contact the original maintainer.

Zasoby zewnętrzne:

Z tego pakietu źródłowego zbudowano następujące pakiety binarne:
cups-pdf
PDF printer for CUPS

Inne pakiety związane z cups-pdf

  • build-depends
  • build-depends-indep
  • adep: cdbs (>= 0.4.23-1.1)
    common build system for Debian packages
  • adep: debhelper (>= 5)
    helper programs for debian/rules

Download cups-pdf

PlikRozmiar (w KiB)Suma kontrolna MD5
cups-pdf_2.5.0-12.dsc 1,7 KiB e1f37617cc50f6742c12d0c85fd147c3
cups-pdf_2.5.0.orig.tar.gz 31,6 KiB 9194af099a8c0e9aa213505b29ec6818
cups-pdf_2.5.0-12.diff.gz 11,3 KiB e7bab7fca854a7f75d5aa7874f762045