» Ubuntu » Pakiety

Error

two or more packages specified (gpe-calendar lucid)