» Ubuntu » Pakiety

Error

two or more packages specified (haskell-parsec2 lucid)